Er zijn 122 resultaten gevonden

door Jack1960
19 jun 2019 19:17
Forum: Browsers, e-mailprogramma's en internet software
Onderwerp: Doorklikken via button op een site lukt niet
Reacties: 12
Weergaves: 1034

Re: Doorklikken via button op een site lukt niet

Nee helaas abbs dan werkt het ook niet.
Ik denk toch dat het eerder aan de website van verzekeringsmaatschappij ligt dan wel aan didgidentity. 
We wachten het antwoord even af.
door Jack1960
19 jun 2019 17:26
Forum: Browsers, e-mailprogramma's en internet software
Onderwerp: Doorklikken via button op een site lukt niet
Reacties: 12
Weergaves: 1034

Re: Doorklikken via button op een site lukt niet

Hallo,

Ik gebruik Malwarebytes Premium als beveiliging en ik heb zojuist een contactformulier naar de verzekeringsmaatschappij verstuurd met het probleem.
Even afwachten wat hun antwoord is.
Alvast bedankt voor het meedenken abbs.
door Jack1960
19 jun 2019 16:39
Forum: Browsers, e-mailprogramma's en internet software
Onderwerp: Doorklikken via button op een site lukt niet
Reacties: 12
Weergaves: 1034

Re: Doorklikken via button op een site lukt niet

Hallo,

Firefox gedownload en daarna meteen ingelogd op de site maar ook in Firefox doen de buttons het niet zoals het hoort, klappen niet open.
Vooralsnog alleen met IE werkt het naar behoren.
door Jack1960
19 jun 2019 13:32
Forum: Browsers, e-mailprogramma's en internet software
Onderwerp: Doorklikken via button op een site lukt niet
Reacties: 12
Weergaves: 1034

Re: Doorklikken via button op een site lukt niet

Hallo, Helaas, ook met een incognitovenster werken de buttons niet zoals het hoort, klappen niet open. In IE in een inprivate omgeving werken de buttons wel goed.  Kan het zijn dat een verkeerde instelling bij mij in W10 of de browsers Chrome, Opera en Edge het openklappen tegenhoudt?  Als dit niet ...
door Jack1960
18 jun 2019 23:16
Forum: Browsers, e-mailprogramma's en internet software
Onderwerp: Doorklikken via button op een site lukt niet
Reacties: 12
Weergaves: 1034

Re: Doorklikken via button op een site lukt niet

Hallo abbs, Ik denk niet dat je kunt testen abbs omdat je om bij "mijn verzekeringen" te komen, waar het probleem met de buttons zich voordoet, moet inloggen naar een beveiligde omgeving via Digidentity. Ik heb wel zoals je aangaf de cache geledigd en cookies verwijderd met Ccleanner maar ...
door Jack1960
18 jun 2019 18:23
Forum: Browsers, e-mailprogramma's en internet software
Onderwerp: Doorklikken via button op een site lukt niet
Reacties: 12
Weergaves: 1034

Doorklikken via button op een site lukt niet

Hallo, Bij mijn verzekeringsmaatschappij bestaat de mogelijkheid om in te loggen op mijn verzekeringen. Log ik in op deze site dan zie ik mijn lopende verzekeringen die elk voorzien zijn van een "button" en als ik op zo'n button klik zou de betreffende verzekering moeten  openklappen zodat...
door Jack1960
22 mei 2019 15:04
Forum: Beveiliging & Privacy
Onderwerp: Windows 10 Mei 2019 Update nu beschikbaar
Reacties: 4
Weergaves: 796

Re: Windows 10 Mei 2019 Update nu beschikbaar

Omdat ik altijd nieuwsgierig ben naar een nieuwe versie van Windows 10 en niet kan wachten tot die via Windows Update wordt aangeboden heb ik zojuist ook Windows10 versie 1903 geïnstalleerd. Ook zo'n 45 minuten bezig geweest voordat deze geïnstalleerd was en geen problemen ondervonden bij de install...
door Jack1960
01 mei 2019 09:47
Forum: Windows 10 Hulp en ondersteuning
Onderwerp: Windows 10 back-up en parameter is onjuist (0x 80070057)
Reacties: 9
Weergaves: 1250

Re: Windows 10 back-up en parameter is onjuist (0x 80070057)

Jawel De PC staat aan wanneer er een incrementele back-up wordt gemaakt.  :good: (PC staat overigens bijna nooit uit)  Verder ook via de gegeven link een bootable USB stick gemaakt. Ik heb een systeemherstelschijf gemaakt toen ik de PC pas in bezit had en heb toen ook de bootsequence aangepast in de...
door Jack1960
30 apr 2019 11:47
Forum: Windows 10 Hulp en ondersteuning
Onderwerp: Windows 10 back-up en parameter is onjuist (0x 80070057)
Reacties: 9
Weergaves: 1250

Re: Windows 10 back-up en parameter is onjuist (0x 80070057)

Ik heb een schijfkopiebestand op een USB stick staan. Heeft de naam win10_1703_Dutch_x64. Neem aan dat dat een bootable USB stick is. Moet ik deze schijfkopiebestand vervangen omdat Windows nu op 1809 draait? Er hoeft geen Disk back-up gemaakt te worden of is dat hetzelfde als een Systeem back-up? I...
door Jack1960
30 apr 2019 07:09
Forum: Windows 10 Hulp en ondersteuning
Onderwerp: Windows 10 back-up en parameter is onjuist (0x 80070057)
Reacties: 9
Weergaves: 1250

Re: Windows 10 back-up en parameter is onjuist (0x 80070057)

@ pearl Ik heb de back-ups van Windows gewist wat verder geen problemen gaf, geen parameter is onjuist melding meer gehad. Verder nog wat onduidelijkheid over Aomei: Nu heb ik een Systeem back-up gemaakt met Aomei.  Moet ik nu ook nog een Disk back-up maken van de C-schijf? Wat me ook nog opvalt bij...
door Jack1960
29 apr 2019 11:32
Forum: Windows 10 Hulp en ondersteuning
Onderwerp: Windows 10 back-up en parameter is onjuist (0x 80070057)
Reacties: 9
Weergaves: 1250

Re: Windows 10 back-up en parameter is onjuist (0x 80070057)

@pearl Bedankt voor je info. Ik had idd ook al gelezen dat W10 de back-up functie niet meer onderhoud. Ik gebruikte ook Aomei Back-up. Ik heb Windows back-up nu handmatig uitgeschakeld. Ik zal het monitoren of het ook uitgeschakeld blijft. Heb jij (of iemand anders) misschien ook antwoord op: - Is h...
door Jack1960
29 apr 2019 10:15
Forum: Windows 10 Hulp en ondersteuning
Onderwerp: Windows 10 back-up en parameter is onjuist (0x 80070057)
Reacties: 9
Weergaves: 1250

Windows 10 back-up en parameter is onjuist (0x 80070057)

Van de week kreeg ik een melding dat de back-up mislukt was omdat er te weinig schijfruimte op de externe schijf vrij was. Ik vond het al raar dat de de 18 GB vrije ruimte ineens verdwenen was en er nog maar 238 MB over was op de externe schijf. Blijkbaar maakt Windows 10 automatisch een back up maa...
door Jack1960
19 mar 2019 17:14
Forum: Forum feedback & mededelingen
Onderwerp: Een bug?
Reacties: 4
Weergaves: 1493

Re: Een bug?

Bedankt voor de tip iEscape ik zal het volgende keer gebruiken.
Was wel raar omdat ik in mijn opmaaktekst dat "[color]gedoe" helemaal niet zag staan. Ik zag het alleen op het forum staan nadat ik mijn bericht geplaatst had.
Ook nooit eerder last van gehad.
door Jack1960
19 mar 2019 09:38
Forum: Forum feedback & mededelingen
Onderwerp: Een bug?
Reacties: 4
Weergaves: 1493

Re: Een bug?

Ok bedankt abbs, het bericht is nu goed te lezen.
door Jack1960
19 mar 2019 00:39
Forum: Forum feedback & mededelingen
Onderwerp: Een bug?
Reacties: 4
Weergaves: 1493

Een bug?

Ik heb zojuist een antwoord gegeven in deze thread:

viewtopic.php?f=5&p=179313#p179313

Nu staat er allemaal iets van [color] tussen de regels terwijl ik dat helemaal niet gebruikt heb in mijn antwoord en ik kan het dus ook niet
verwijderen. Is dat een bug?

Ga naar uitgebreid zoeken