1
Heb onlangs een Synology DS213 NAS gekocht.Op de nas zijn de nodige shares aangemaakt voor de computerbackups van de Desktop en Laptop.
Op de Desktop staat Windows 7_Pro_64 en op de Laptop Windows 8_Pro_32.
Het maken van de W7 backup geeft geen problemen - Alle gebruikersmappen / bestanden + de Systeemkopie worden netjes naar de NAS gekopïeerd.
W8 wilt GEEN systeemkopie maken ! - Gebruikersmappen / bestanden gaat wel.
Enkel alleen de systeemkopie maken, gaat ook niet.

Als ik een usb3 ( NTFS ) schijf rechtstreeks aan de laptop koppel, maakt W8 de volledige backup ! - Systeemkopie inbegrepen !
Maar naar een netwerkshare op de NAS ( EXT4 ) - enkel de gebruikersmappen !

Iemand een idee/tip om dit op te lossen?


Hoe kan ik hier een screendump invoegen ?
3
Hier dan de screendump met de foutcode
Heb eens gegoogled naar deze foutcode, en blijkbaar ben ik niet de enige met dit probleem !
Afbeelding
4
Hallo VHG,

Heb je de NAS al eens kunnen proberen met een andere computer met Windows 8 desnoods in de winkel van aankoop?
Wat ik weet van Windows 8 dat er een beveiliging is op de eerste sectoren van de harde schijf waar de MBR op is geplaatst.
Het zou heel goed kunnen dat het maken van een systeemkopie daarom niet lukt.

Neem ook eens contact op met MicrosoftHelpt door een privébericht op dit forum te sturen.
- Vraag in dit bericht even of MicrosoftHelpt mee wilt kijken.
- Plaats natuurlijk wel even het linkje naar dit topic.
Zoals wij van PC Web Plus u helpen met informatie, advies en oplossingen kunt u ons helpen aan meer leden en/of bezoekers.
Vertel een kennis, vriend of familielid over het forum van PC Web Plus en verhoog zo onze bekendheid.
M.v.g,
~*~Maaike~*~
Plaats reactie

Terug naar “NAS, Cloudopslag & Webhosting (Servers)”